Page 1 sur 2 12 DernièreDernière
Résultats de 1 à 10 sur 13

Sujet : message d'erreur

  1. #1
    Dingo
    Inscrit
    janvier 2012
    Messages
    3 216

    message d'erreur

    qui a aussi soucis pour poster sur le forum ?

  2. #2
    Cintré
    Inscrit
    janvier 2012
    Messages
    526
    J'en ai eu aussi mais en réessayant ca marche

  3. #3
    Détraqué Avatar de catherin
    Inscrit
    juillet 2012
    Localisation
    Bruxelles
    Messages
    2 493
    Moi, aussi.
    En voulant visualiser avant de poster, j'ai un message d'erreur mais en réessayant ça fonctionne.
    J'aimerai offrir des sorties à ma fille de 6 ans. ( Cinéma, concerts, spectacles,...)
    Si jamais... pensez à moi MERCIIIII

  4. #4
    Dingo
    Inscrit
    janvier 2012
    Messages
    3 216
    moi souvent bloqué

  5. #5
    Désaxé Avatar de labeille
    Inscrit
    février 2012
    Localisation
    Chaumont-Gistoux
    Messages
    1 282
    Moi pour le moment ça m'arrive souvent

  6. #6
    Dérangé Avatar de pouny
    Inscrit
    janvier 2012
    Messages
    1 085
    [Vous devez vous enregistrer pour voir les liens. ]

  7. #7
    Dingue Avatar de Laurence.be
    Inscrit
    janvier 2012
    Messages
    5 627
    Je comprends tout à fait que l'action contre les bots soit nécessaire, mais cela occasionne pas mal de désagréments lorsqu'on poste des confirmations de réponses (plusieurs liens dans le même message - il faut alors diviser le message en plusieurs posts) ou même une seule réponse copiée-collée (avec des hyperliens dedans). Ce n'est pas pratique du tout ;-) !
    Histoire vraie, mais un peu "arrangée"... [Vous devez vous enregistrer pour voir les liens. ]

  8. #8
    Cinglé Avatar de Vishnu.6020
    Inscrit
    septembre 2017
    Messages
    440
    Depuis aujourd'hui, tous les deux clics sur le forum, j'ai un 502 getaway? et accès à rien. déjà du bol d'avoir pu arriver ici. je vais faire envoyer réponse rapide et cela va me mettre un 502

    Une solution ou explication?

  9. #9
    Dingue Avatar de Laurence.be
    Inscrit
    janvier 2012
    Messages
    5 627
    Citation Envoyé par Vishnu.6020 Voir le message
    Depuis aujourd'hui, tous les deux clics sur le forum, j'ai un 502 getaway? et accès à rien. déjà du bol d'avoir pu arriver ici. je vais faire envoyer réponse rapide et cela va me mettre un 502

    Une solution ou explication?
    Désolée de ne pas pouvoir t'aider (je m'y connais seulement en Peugeot 206 !)
    Histoire vraie, mais un peu "arrangée"... [Vous devez vous enregistrer pour voir les liens. ]

  10. #10
    Cinglé Avatar de Vishnu.6020
    Inscrit
    septembre 2017
    Messages
    440
    Citation Envoyé par Laurence.be Voir le message
    Désolée de ne pas pouvoir t'aider (je m'y connais seulement en Peugeot 206 !)
    c'est rien c'est déjà ça

    Mais j'ai du vider mes caches et cookies.. problème c'est que cela me déconnecte de tous les sites (po bien grave)

Page 1 sur 2 12 DernièreDernière

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas éditer vos messages
  •