Annonce

Réduire
Aucune annonce.

MP non accessibles

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • MP non accessibles

    Bonjour,

    Depuis aujourd'hui, impossible d'accéder à mes messages privés.

    Je passe mes journée sur le web, alors autant les rentabiliser ;)
    Abonnement tout illimité (Appels, SMS, DATA) pour 29€/mois - Mobile-Viking
    10€ en vous inscrivant ici

    Pour rentabiliser j'utilise :
    Clixsense // Swagbucks // Shopmium (code parrain : b93w8) // Igraal // Keytrade Bank

  • #2
    moi aussi

    code 7v8p4 pour shopmium merci et code parrainage pour KEYTRADE MM6872385304 , https://www.poulpeo.com/p/QqKfab , https://www.booking.com/s/44_6/7e4045c7 parrainage booking

    Commentaire


    • #3
      Bonjour
      Il y a eu un gros bug depuis hier
      Avec le temps ce sera corrigé à mon avis

      Commentaire


      • #4
        je crois que c'est tout le monde qui ne savais pas aller sur notre site préférée, mais maintenant cela va ouf !!

        Commentaire


        • #5
          Hier soir impossible d accéder au site et souci avec les messages privés. Bon weekend à tous !!!!!

          Commentaire


          • #6
            Je ne sais plus réponse à un post (citation) Kruidvat 100 % rem message de Ulancke

            Commentaire


            • #7
              Je n ai pas accès à mes messages privés et ce depuis vendredi. A l écran j ai le même texte que Notkirby.

              Commentaire


              • #8
                moi aussi... visiblement, tout n'est pas encore rétabli après ce gros bug d'hier...

                Commentaire


                • #9
                  on respire , on reste zen, les bug peuvent arriver ;)

                  Commentaire


                  • #10
                    Envoyé par Fan2Stan Voir le message
                    on respire , on reste zen, les bug peuvent arriver ;)
                    Bien entendu, mais autant les signaler ;)

                    Personnellement dans mon métier je préfère uq'on me signale les bugs que de ne rien dire et de ressasser que ça ne marche pas (et au final venir s'énerver parce que ça nous énerve). Tout ne peut pas toujours fonctionner parfaitement, l'important c'est de faire ce qu'il faut pour solutionner les problèmes quand il y en a^^
                    Je passe mes journée sur le web, alors autant les rentabiliser ;)
                    Abonnement tout illimité (Appels, SMS, DATA) pour 29€/mois - Mobile-Viking
                    10€ en vous inscrivant ici

                    Pour rentabiliser j'utilise :
                    Clixsense // Swagbucks // Shopmium (code parrain : b93w8) // Igraal // Keytrade Bank

                    Commentaire


                    • #11
                      Envoyé par notkirby Voir le message

                      Bien entendu, mais autant les signaler ;)

                      Personnellement dans mon métier je préfère uq'on me signale les bugs que de ne rien dire et de ressasser que ça ne marche pas (et au final venir s'énerver parce que ça nous énerve). Tout ne peut pas toujours fonctionner parfaitement, l'important c'est de faire ce qu'il faut pour solutionner les problèmes quand il y en a^^
                      D'accord avec toi, merci d'avoir ouvert ce post... je ne savais pas qu'il y avait eu un nouveau bug!
                      Moi je ne vois plus les icônes dans l'éditeur avancé et j'ai un code d'erreur (*) après chaque message posté!
                      Donc je suis obligée de reprendre une nouvelle fenêtre à chaque fois!

                      (*) Voici le genre de code apparu: {"nodeId":1256344}, {"nodeId":1256348}...
                      Bzz bzzzz... je suis les cours de seconde année en apiculture!

                      Commentaire


                      • #12
                        Envoyé par Cotonelle Voir le message

                        D'accord avec toi, merci d'avoir ouvert ce post... je ne savais pas qu'il y avait eu un nouveau bug!
                        Moi je ne vois plus les icônes dans l'éditeur avancé et j'ai un code d'erreur (*) après chaque message posté!
                        Donc je suis obligée de reprendre une nouvelle fenêtre à chaque fois!

                        (*) Voici le genre de code apparu: {"nodeId":1256344}, {"nodeId":1256348}...
                        idem!

                        Commentaire


                        • #13
                          Envoyé par Cotonelle Voir le message

                          D'accord avec toi, merci d'avoir ouvert ce post... je ne savais pas qu'il y avait eu un nouveau bug!
                          Moi je ne vois plus les icônes dans l'éditeur avancé et j'ai un code d'erreur (*) après chaque message posté!
                          Donc je suis obligée de reprendre une nouvelle fenêtre à chaque fois!

                          (*) Voici le genre de code apparu: {"nodeId":1256344}, {"nodeId":1256348}...
                          J ai exactement la même chose et je vérifie après si le message est partis

                          vous m avez manquer.

                          Commentaire


                          • #14
                            OK pour les signaler
                            Mais répéter qu il y a le même bug 50 fois c est inutile

                            Commentaire


                            • #15
                              rajouter d autres bug OK..

                              Commentaire

                              Google Adsense

                              Réduire
                              Chargement...
                              X