Annonce

Réduire
Aucune annonce.

Cinebel

Réduire
X
 
  • Filtre
  • Heure
  • Afficher
Tout nettoyer
nouveaux messages

  • Cinebel

    Bonjour.
    Je postais parfois des concours proposés hebdomadairement sur le site Cinebel.
    Mais cela fait plus d'une semaine que je vois apparaître ce message.
    Votre connexion n'est pas totalement sécurisée

    La configuration de sécurité obsolète de ce site peut exposer vos informations, comme vos mots de passe, vos messages ou vos cartes de crédit, lorsqu'elles lui sont transmises.

    NET::ERR_SSL_OBSOLETE_VERSION

    Rencontrez-vous le même problème ?

  • #2
    bonjour
    ici pareil
    c'est leur site qui bug apparemment

    Commentaire


    • #3
      Moi aussi j ai toujours cette phrase....

      Commentaire


      • #4
        idem pour moi ! Donc je n'ai plus accès s'il y a des concours

        La connexion utilisée pour charger ce site est TLS 1.0 ou TLS 1.1, qui sont obsolètes et seront désactivées ultérieurement. Lorsque ces derniers sont désactivés, vous ne pouvez pas charger le site. Le serveur doit utiliser TLS 1.2 ou une version ultérieure.
        Dernière modification par sarcelle, 30 juillet 2020, 15h32.

        Commentaire


        • #5
          J'y ai accès en passant par un VPN, mais je ne vois pas de concours

          Commentaire


          • #6
            Chouette, tout est revenu à la normale.

            Commentaire

            Unconfigured Ad Widget

            Réduire

            Google Adsense

            Réduire

            Unconfigured Ad Widget

            Réduire
            Chargement...
            X